• advertising by 4strokemedia s.r.l

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 51 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5, 6  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: sabato 14 settembre 2019, 0:15 
Non connesso
Bagaglio
Bagaglio

Iscritto il: sabato 31 agosto 2019, 9:58
Messaggi: 19
Comune e provincia: Bologna
Nell'info compare la scritta non pronto. Sa i cosa ha bisogno per essere pronto?


Top
 Profilo  
Rispondi all’argomento 

Condividi questo argomento su:

Share on Facebook FacebookShare on Twitter TwitterShare on Google+ Google+Share on MySpace MySpace

 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: sabato 14 settembre 2019, 6:54 
Non connesso
Bagaglio
Bagaglio

Iscritto il: sabato 2 marzo 2019, 22:01
Messaggi: 12
Comune e provincia: Milano
come dicevo, ci dovrebbero essere 3 icone.
è pronto se sono tutte e 3 accese, altrimenti quella o quelle spente ti dovrebbero dare indicazioni sul perchè non va, e rappresentano:
- motore non abbastanza caldo
- batteria non abbastanza carica
- aria condizionata che sta richiedendo troppa potenza.

ovviamente se una di queste icone rimane sempre spenta, potrebbe essere un indizio di dove cercare il problema.
nella M3 (vecchio modello) di mio padre, l'istop non funzionava semplicemente perchè la batteria era difettosa, e pur guidando normalmente era come se non si caricasse mai al 100%.


Top
 Profilo  
Rispondi all’argomento 
 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: sabato 14 settembre 2019, 8:13 
Non connesso
Tuner
Tuner

Iscritto il: giovedì 1 gennaio 1970, 1:00
Messaggi: 1322
Grazie delle info, Framagno!

Ora finalmente ho capito a che si riferisce una delle 3 icone.... al climatizzatore!

_________________
Mazda 3 IV serie 2.0 MH Skyactiv-G Exclusive AT Sonic Silver Metallic

Precedenti:
Mazda 3 III serie (anno 2014) 2.2 Skyactiv-D Exceed AT Aluminium Metallic (73.000 km)
Mazda 6 I serie (anno 2003) 2.0 CD 4 porte Sport (230.000 km in totale)


Top
 Profilo  
Rispondi all’argomento 
 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: sabato 14 settembre 2019, 10:15 
Non connesso
Cos'é la Mazda
Cos'é la Mazda

Iscritto il: lunedì 20 agosto 2018, 13:25
Messaggi: 9
Comune e provincia: Olgiate Olona (Varese)
framagno ha scritto:
Fermo restando che potrebbe ovviamente essere un problema dello specifico esemplare, è possibile verificare in una schermata dell'infotainment se l'i-stop è pronto ad entrare in funzione oppure no.
Ci sono in genere tre icone, che rappresentano motore, aria condizionata e batteria, che ti possono dire perchè l'i-stop non si attiva.
E' la prima cosa da verificare prima di allarmarsi :)




Non sapevo che esistesse quella schermata. L'ho trovata ieri, ma l'importante è che me l'hanno messa a posto. Credo sia stato qualcosa di grave perchè mi ha cambiato i valori della centralina del motore. E adesso devo dire che la macchina mi sembra anche più reattiva rispetto a prima, ed anche con un po di sprint in più.


Top
 Profilo  
Rispondi all’argomento 
 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: sabato 14 settembre 2019, 12:16 
Non connesso
Bagaglio
Bagaglio

Iscritto il: sabato 31 agosto 2019, 9:58
Messaggi: 19
Comune e provincia: Bologna
framagno ha scritto:
come dicevo, ci dovrebbero essere 3 icone.
è pronto se sono tutte e 3 accese, altrimenti quella o quelle spente ti dovrebbero dare indicazioni sul perchè non va, e rappresentano:
- motore non abbastanza caldo
- batteria non abbastanza carica
- aria condizionata che sta richiedendo troppa potenza.

ovviamente se una di queste icone rimane sempre spenta, potrebbe essere un indizio di dove cercare il problema.
nella M3 (vecchio modello) di mio padre, l'istop non funzionava semplicemente perchè la batteria era difettosa, e pur guidando normalmente era come se non si caricasse mai al 100%.
grazie, le prime 2 a sinistra , a/c e batteria, sono accese quella sulla destra sempre spenta, ma non capisco il significato forse motore non in temperatura, da quello che leggo


Top
 Profilo  
Rispondi all’argomento 
 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: giovedì 26 settembre 2019, 20:37 
Non connesso
Copilota
Copilota

Iscritto il: martedì 13 agosto 2019, 8:05
Messaggi: 55
Comune e provincia: Modena
JKroos ha scritto:
Io ho lo stesso problema. Ed inoltre non solo quello, la batteria che si scarica velocemente ed infine delle campagne di richiamo che non sapevo di avere, visto che dal sito non ne avevo.
L'ho portata al concessionario a farla controllare ci hanno messo 6 giorni per capire come procedere visto che c'è tanta elettronica.
Mi hanno dovuto ricalibrare il motore e altro domani vado a ritirarla e ti faccio sapere.
Non so se è consentito postare link esterni, nel caso mi dispiace e rimuovete. Se vuoi seguire tutto dall'inizio alla fine questo è il mio post:
https://www.facebook.com/photo.php?fbid ... ater&ifg=1


Hai poi risolto i tuoi problemi? Ci aggiorni?


Top
 Profilo  
Rispondi all’argomento 
 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: venerdì 27 settembre 2019, 12:53 
Non connesso
Copilota
Copilota

Iscritto il: martedì 13 agosto 2019, 8:05
Messaggi: 55
Comune e provincia: Modena
abissiblu ha scritto:
framagno ha scritto:
come dicevo, ci dovrebbero essere 3 icone.
è pronto se sono tutte e 3 accese, altrimenti quella o quelle spente ti dovrebbero dare indicazioni sul perchè non va, e rappresentano:
- motore non abbastanza caldo
- batteria non abbastanza carica
- aria condizionata che sta richiedendo troppa potenza.

ovviamente se una di queste icone rimane sempre spenta, potrebbe essere un indizio di dove cercare il problema.
nella M3 (vecchio modello) di mio padre, l'istop non funzionava semplicemente perchè la batteria era difettosa, e pur guidando normalmente era come se non si caricasse mai al 100%.
grazie, le prime 2 a sinistra , a/c e batteria, sono accese quella sulla destra sempre spenta, ma non capisco il significato forse motore non in temperatura, da quello che leggo

Lo chiedo anche a te. Hai risolto con i-stop? Ci aggiorni?
Grazie mille


Top
 Profilo  
Rispondi all’argomento 
 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: venerdì 27 settembre 2019, 12:56 
Non connesso
Bagaglio
Bagaglio

Iscritto il: sabato 31 agosto 2019, 9:58
Messaggi: 19
Comune e provincia: Bologna
Ciao non ho risolto, non ho avuto tempo di passare in conc


Top
 Profilo  
Rispondi all’argomento 
 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: venerdì 27 settembre 2019, 17:48 
Non connesso
Copilota
Copilota

Iscritto il: martedì 7 marzo 2017, 22:23
Messaggi: 66
Comune e provincia: Reggio Emilia
Mi è successo per due giorni che mi segnava le icone accese ma c'era la scritta "Non pronto". Ho provato il secondo giorno disattivando l'I-stop e girando qualche minuto per poi riattivarlo. Ma ora non so se il mio intervento ha fatto qualcosa

_________________
Mazda 3 2,0L 122cv Skyactiv-G M Hybrid 6MT Exclusive Soul Red Crystal


Top
 Profilo  
Rispondi all’argomento 
 

 Oggetto del messaggio: Re: I-stop non si attiva
MessaggioInviato: venerdì 27 settembre 2019, 17:53 
Non connesso
Copilota
Copilota
Avatar utente

Iscritto il: giovedì 29 agosto 2019, 22:11
Messaggi: 83
Comune e provincia: Novara
Non so se è il vostro caso ma anch'io non vedevo mai spegnersi il motore quando mi fermavo. Poi ho scoperto che va premuto un modo deciso il pedale del freno quando si è fermi

_________________
Mazda 3 IV serie - Skyactiv-G AT - Exceed - Snowflake White Pearl
Spritmonitor


Top
 Profilo  
Rispondi all’argomento 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 51 messaggi ]  Vai alla pagina Precedente  1, 2, 3, 4, 5, 6  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
  • Mazdaclub Italia

    .....................
    Instagram
Powered by phpBB ® Forum Software © phpBB Group | DVGFX2 by: Matt
Traduzione Italiana phpBB.it
Copyright © 2004 - 2020 MAZDACLUB.IT - Tutti i diritti riservati