• advertising by 4strokemedia s.r.l

Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema Mazda 3 BL 1.6 MZ-CD 109cv
MessaggioInviato: giovedì 29 aprile 2021, 18:17 
Non connesso
Cos'é la Mazda
Cos'é la Mazda

Iscritto il: sabato 24 aprile 2021, 13:54
Messaggi: 2
Comune e provincia: Bari
Buongiorno... Chiedo aiuto a questo forum per cercare una soluzione ad un problema sulla mia macchina... Da un po' di tempo ho dei problemi di vuoto di Potenza... In prima e in seconda la macchina spinge tranquillamente ma dalla terza in poi tende a salire lentamente di giri e di velocità... Ho provato a fare una diagnosi ma non avendo nessuna spia no ho nessun errore... Premetto che la macchina ha la valvola EGR staccata ed è senza fap... Il mio meccanico pensa che sia un problema di debimetro ma in realtà se fosse stato quello la macchina non sarebbe salita di giri fino a 4000-4500 giri in prima e in seconda... Chiedo quindi aiuto a voi se può esserci una soluzione al problema...


Top
 Profilo  
Rispondi all’argomento 

Condividi questo argomento su:

Share on Facebook FacebookShare on Twitter TwitterShare on Google+ Google+Share on MySpace MySpace

MessaggioInviato: martedì 4 maggio 2021, 11:04 
Non connesso
ADMIN
ADMIN
Avatar utente

Iscritto il: giovedì 1 gennaio 1970, 2:00
Messaggi: 18106
Località: CREMONA
Credo che potrebbe essere comunque il debimetro. Non contano solo i giri motore, ma anche la velocità. Infatti a parità di giri, è maggiore la quantità di gasolio da iniettare aumentando la velocità. Quindi, se nelle marce basse non ci sono apparenti problemi, possono insorgere in quella alte, se i dati errati del debimetro limitano la quantità di gasolio immessa nel motore.

_________________
ex M6 2.0 CD 136 CV Sport Nov 2002 - km 359.487
Immagine
M6 2.0 CD 136 cv sw Sport giugno 2005 titanium grey
km 218.000 e.....rotti!


Top
 Profilo  
Rispondi all’argomento 
 

MessaggioInviato: domenica 23 maggio 2021, 11:34 
Non connesso
Cos'é la Mazda
Cos'é la Mazda

Iscritto il: sabato 24 aprile 2021, 13:54
Messaggi: 2
Comune e provincia: Bari
Ho sostituito il debimetro e i due sensori subito dopo il turbo di pressione assoluta e di temperatura... La macchina è già cambiata e hai iniziato ad avere finalmente la ripresa di una volta... Però l'altro giorno ho lasciato la macchina accesa ferma per una decina di minuti e quando sono ripartito era ritornata ad essere lenta... Ho notato che il problema non si presenta a macchina appena accesa ma dopo che viene usata un po'...


Top
 Profilo  
Rispondi all’argomento 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC +1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
  • Mazdaclub Italia

    .....................
    Instagram
Powered by phpBB ® Forum Software © phpBB Group | DVGFX2 by: Matt
Traduzione Italiana phpBB.it
Copyright © 2004 - 2020 MAZDACLUB.IT - Tutti i diritti riservati