• advertising by 4strokemedia s.r.l

Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
MessaggioInviato: mercoledì 6 marzo 2019, 16:54 
Non connesso
Cos'é la Mazda
Cos'é la Mazda

Iscritto il: venerdì 22 febbraio 2019, 14:30
Messaggi: 2
Comune e provincia: Napoli
Buongiorno a tutti e complimenti per il forum, possiedo una mazda3 Anno 2005, da un bel po di mesi sto riscontrando un problema a dir poco fastidioso, in pratica i fari anabaglianti si accendono in maniera alternata, premetto che questo problema lo fa anche in modalita automatica (crepuscolare).
Per farli accendere entrambi devo più volte portare l'interruttore su spento e accesso e cosi prima il destro poi il sinistro (per molte molte volte), alla fine se ho fortuna si accendono entrambi i fari.
Abbaglianti, luce di posizione e fari nebbia tutto ok.
Chiedo a Voi esperti (o qualcuno che ha avuto il mio stesso problema, come ha risolto questo grande problema). Possibile sia il relè? oppure gli spinotti "sporchi"?
Grazie infinite a chi mi aiuterà.


Top
 Profilo  
Rispondi all’argomento 

Condividi questo argomento su:

Share on Facebook FacebookShare on Twitter TwitterShare on Google+ Google+Share on MySpace MySpace

MessaggioInviato: giovedì 7 marzo 2019, 12:10 
Connesso
ADMIN
ADMIN
Avatar utente

Iscritto il: giovedì 1 gennaio 1970, 2:00
Messaggi: 17503
Località: CREMONA
Non sarà che si stiano semplicemente scaricando entrambe le lampade?

_________________
ex M6 2.0 CD 136 CV Sport Nov 2002 - km 359.487
Immagine
M6 2.0 CD 136 cv sw Sport giugno 2005 titanium grey
km 218.000 e.....rotti!


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: giovedì 7 marzo 2019, 12:29 
Non connesso
Cos'é la Mazda
Cos'é la Mazda

Iscritto il: venerdì 22 febbraio 2019, 14:30
Messaggi: 2
Comune e provincia: Napoli
Non credo la luce xenon cala l'intensità ma continua ad accendersi fino alla sua morte.


Top
 Profilo  
Rispondi all’argomento 
 

MessaggioInviato: giovedì 7 marzo 2019, 15:01 
Connesso
ADMIN
ADMIN
Avatar utente

Iscritto il: giovedì 1 gennaio 1970, 2:00
Messaggi: 17503
Località: CREMONA
Dipende, a me hanno fatto più di una volta come hai descritto; non tutti e due insieme, ma così.

_________________
ex M6 2.0 CD 136 CV Sport Nov 2002 - km 359.487
Immagine
M6 2.0 CD 136 cv sw Sport giugno 2005 titanium grey
km 218.000 e.....rotti!


Top
 Profilo  
Rispondi all’argomento 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC +1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
  • Mazdaclub Italia

    .....................
    Instagram
Powered by phpBB ® Forum Software © phpBB Group | DVGFX2 by: Matt
Traduzione Italiana phpBB.it
Copyright © 2004 - 2019 MAZDA CLUB ITALIA. Tutti i diritti riservati