• advertising by 4strokemedia s.r.l

Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problemi con Bluetooth
MessaggioInviato: venerdì 20 settembre 2019, 22:31 
Non connesso
Passeggero
Passeggero
Avatar utente

Iscritto il: giovedì 29 agosto 2019, 23:11
Messaggi: 36
Comune e provincia: Novara
Premetto già che non si tratta di un problema del sistema Mazda ma magari qualcuno ha un'idea su come risolverlo.
Dico questo perchè avevo già questo problema con la mia vecchi auto (davo la colpa alla sua antiquata autoradio) ma ora mi si ripresenta anche con la nuova M3.
In pratica,spesso e volentieri, a telefono connesso in BT, viene visualizzata la mancanza di segnale GSM del telefono con conseguente impossibilità di comporre un numero.
In realtà il telefono ha segnale e posso sia ricevere chiamate che farle, ma solo componendole dal telefono e il tutto passando dal vivavoce del sistema.
Qualche idea?
Nokia 8 con Android 9

p.s. se collego con il cavo e faccio partire AndroidAuto sembra funzionare tutto correttamente


p.p.s. sono un cretino, potevo postare sul forum dell'infotainment.... si può spostare?

_________________
Mazda 3 IV serie - Skyactiv-G AT - Exceed - Snowflake White Pearl


Top
 Profilo  
Rispondi all’argomento 

Condividi questo argomento su:

Share on Facebook FacebookShare on Twitter TwitterShare on Google+ Google+Share on MySpace MySpace

 Oggetto del messaggio: Re: Problemi con Bluetooth
MessaggioInviato: lunedì 23 settembre 2019, 7:41 
Non connesso
Moderatore Globale
Moderatore Globale
Avatar utente

Iscritto il: venerdì 23 dicembre 2011, 11:43
Messaggi: 5288
Località: Crema
Comune e provincia: CR
E' ok anche qui. ;)

_________________
Mazda 6 2.2 Exceed 175 CV AT S.W. Snow Flake White Pearl 2016
Try to catch me if you can... I'm guilty!

https://www.spritmonitor.de/en/detail/751545.html

Ex Mazda 6 2.0 cd luxury+nav wagon 2008 ...163.000 km.


Top
 Profilo  
Rispondi all’argomento 
 Oggetto del messaggio: Re: Problemi con Bluetooth
MessaggioInviato: lunedì 23 settembre 2019, 13:10 
Non connesso
Copilota
Copilota
Avatar utente

Iscritto il: giovedì 4 aprile 2019, 18:53
Messaggi: 72
Comune e provincia: Mantova
Io sto problema non l'ho riscontrato e l'ho provato con 3 telefoni 2 miei xiaomi mi mix 2s e redmi note 7 e un Samsung Galaxy Note tutti con android 9 secondo me è un bug col Nokia se già ti dava problemi con l'auto vecchia.

Testati sia in BT che con il cavo e Android Auto.

_________________
人馬一体 MZD 3 2019 Snowflake White Perl 2.0 Sky Active G 122CV Exclusive Cambio Manuale 5300Km all'attivo


Top
 Profilo  
Rispondi all’argomento 
 

 Oggetto del messaggio: Re: Problemi con Bluetooth
MessaggioInviato: lunedì 23 settembre 2019, 14:34 
Non connesso
Passeggero
Passeggero
Avatar utente

Iscritto il: giovedì 29 agosto 2019, 23:11
Messaggi: 36
Comune e provincia: Novara
Si si sono consapevole del fatto che il problama nasca dal mio telefono.
Volevo capire se qualcuno ha avuto lo stesso problema
Al momento, (essendo un telefono dualsim) mi è venuto in mente di spostare la sim dallo slot 1 al 2.
Sembra funzionare così anche se non capisco perché

_________________
Mazda 3 IV serie - Skyactiv-G AT - Exceed - Snowflake White Pearl


Top
 Profilo  
Rispondi all’argomento 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC +1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
  • Mazdaclub Italia

    .....................
    Instagram
Powered by phpBB ® Forum Software © phpBB Group | DVGFX2 by: Matt
Traduzione Italiana phpBB.it
Copyright © 2004 - 2019 MAZDA CLUB ITALIA. Tutti i diritti riservati