• advertising by 4strokemedia s.r.l

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 13 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: sensore pressione pneumatici
MessaggioInviato: mercoledì 21 settembre 2022, 20:29 
Non connesso
Bagaglio
Bagaglio

Iscritto il: giovedì 16 febbraio 2017, 13:30
Messaggi: 27
Comune e provincia: Caserta
Il gommista ha riparato la gomma e regolata la pressione delle 4 gomme, dopo di che ho tenuto premuto per qualche secondo il tasto tmps che ha bippato e lampeggiato dopo di che ho provato a sgonfiare una ruota a caso ma non mi segnala niente
mentre in passato è capitato che si fosse accesa la spia ed effettivamente c'era bassa pressione. Qualche mese fa ho sostituito i dischi anteriori e pastiglie potrei aver fatto qualche danno in quella occasione? in ogni caso l'ABS funziona perfettamente. Cosa potrebbe essere successo?
Grazie :handshake:

_________________
Mazda Skyactiv CX3 Diesel Exceed 114.000 Km


Top
 Profilo  
Rispondi all’argomento 

Condividi questo argomento su:

Share on Facebook FacebookShare on Twitter TwitterShare on Google+ Google+Share on MySpace MySpace

 Oggetto del messaggio: Re: sensore pressione pneumatici
MessaggioInviato: giovedì 22 settembre 2022, 17:44 
Non connesso
ADMIN
ADMIN
Avatar utente

Iscritto il: giovedì 1 gennaio 1970, 1:00
Messaggi: 18371
Località: CREMONA
E chi pu dirlo!? Verificato se ci sono errori in centralina?

_________________
ex M6 2.0 CD 136 CV Sport Nov 2002 - km 359.487
Immagine
M6 2.0 CD 136 cv sw Sport giugno 2005 titanium grey
km 250.000 e.....rotti!


Top
 Profilo  
Rispondi all’argomento 
 

 Oggetto del messaggio: Re: sensore pressione pneumatici
MessaggioInviato: mercoledì 19 ottobre 2022, 22:26 
Non connesso
Bagaglio
Bagaglio

Iscritto il: giovedì 16 febbraio 2017, 13:30
Messaggi: 27
Comune e provincia: Caserta
Finalmente ci ho capito qualcosa il sistema funziona perfettamente.
Il fatto è che dal momento in cui io abbassavo la pressione di uno pneumatico e mi mettevo in marcia, la segnalazione non è proprio immediata, l'auto deve marciare per almeno 5 minuti, per cui io ripigiavo il tasto tmps e dicevo al sistema che la pressione delle gomme doveva essere quella che io avevo sgonfiato per cui nessuna segnalazione...
Spero di essermi fatto capire
Grazie

_________________
Mazda Skyactiv CX3 Diesel Exceed 114.000 Km


Top
 Profilo  
Rispondi all’argomento 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 13 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
  • Mazdaclub Italia

    .....................
    Instagram
Powered by phpBB ® Forum Software © phpBB Group | DVGFX2 by: Matt
Traduzione Italiana phpBB.it
Copyright © 2004 - 2020 MAZDACLUB.IT - Tutti i diritti riservati