• advertising by 4strokemedia s.r.l

Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
MessaggioInviato: martedì 25 agosto 2020, 12:31 
Non connesso
Passeggero
Passeggero

Iscritto il: martedì 30 agosto 2016, 23:23
Messaggi: 32
Comune e provincia: Pesaro
Buongiorno,
la mia CX-3 compie 4 anni in questi giorni; da qualche tempo a questa parte, ogni tanto si accendono queste spie.
Ho notato che dopo 3 avviamenti si spengono, poi ogni tanto si riaccendono.
Sarà solo ora di cambiare la batteria, oppure sarà qualcosa di più grave?
E' successo a qualcun altro?


Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

_________________
CX-3 1.5D AWD Exceed AT Meteor Grey


Top
 Profilo  
Rispondi all’argomento 

Condividi questo argomento su:

Share on Facebook FacebookShare on Twitter TwitterShare on Google+ Google+Share on MySpace MySpace

MessaggioInviato: lunedì 31 agosto 2020, 16:01 
Non connesso
Moderatore Globale
Moderatore Globale
Avatar utente

Iscritto il: venerdì 23 dicembre 2011, 11:43
Messaggi: 5677
Località: Crema
Comune e provincia: CR
Potrebbe essere la batteria che ha perso potenza.

_________________
Mazda 6 2.2 Exceed 175 CV AT S.W. Snow Flake White Pearl 2016
Try to catch me if you can... I'm guilty!

https://www.spritmonitor.de/en/detail/751545.html

Ex Mazda 6 2.0 cd luxury+nav wagon 2008 ...163.000 km.


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: lunedì 31 agosto 2020, 17:41 
Non connesso
Passeggero
Passeggero

Iscritto il: mercoledì 6 settembre 2017, 17:55
Messaggi: 32
Comune e provincia: Avellino
batteria andata.....

_________________
CX-3 EXCEED 1.5 iActiveSense Ceramic White


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: venerdì 4 settembre 2020, 18:29 
Non connesso
Bagaglio
Bagaglio

Iscritto il: sabato 14 marzo 2020, 8:20
Messaggi: 14
Comune e provincia: Casale Monferrato Alessandria
Sei fortunato se la batteria ti e durata ben 4 anni.

La mia precedente mi ha mollato dopo 3 settimane dalla fine della garanzia. Risultato,180€ di batteria + carroatrezzi.
Paolo.

_________________

CX3, 2L benzina , Awd, Isense,CarPlay, Leather, Bose, Deep Blue.


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: giovedì 8 ottobre 2020, 19:01 
Non connesso
Bagaglio
Bagaglio

Iscritto il: giovedì 16 febbraio 2017, 14:30
Messaggi: 16
Comune e provincia: Caserta
Buonasera ho avuto anch’io lo stesso problema di accensione e spegnimento delle spie di batteria e i/stop, ma adesso ho cambiato la batteria autonomamente, una 70 h start d stop varta ma le spie non si spengono che ne pensate?
Si devono resettare in qualche modo? O c è qualche altro problema?
Datemi un parere?
Grazie

_________________
Mazda Skyactiv CX3 Diesel Exceed


Top
 Profilo  
Rispondi all’argomento 
 

MessaggioInviato: sabato 10 ottobre 2020, 20:03 
Non connesso
Proprietario
Proprietario
Avatar utente

Iscritto il: sabato 31 ottobre 2009, 21:48
Messaggi: 284
io possiedo una Mazda3 perciò forse non faccio testo, ma probabilmente potresti provare con una cosa di questo genere:

https://euroesi.mazda.co.jp/esicont/eu_ ... 00900.html

_________________
Mazda2 '09 1.3 75cv 5p Play "Spirited Green" (160.000 km)
Mazda3 '13 2.0 120cv Sedan Revolution "Soul Red" (130.000 km)


Top
 Profilo  
Rispondi all’argomento 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC +1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
  • Mazdaclub Italia

    .....................
    Instagram
Powered by phpBB ® Forum Software © phpBB Group | DVGFX2 by: Matt
Traduzione Italiana phpBB.it
Copyright © 2004 - 2020 MAZDACLUB.IT - Tutti i diritti riservati