• advertising by 4strokemedia s.r.l

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 14 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: Infotainment che si riavvia da solo
MessaggioInviato: domenica 5 gennaio 2020, 17:57 
Non connesso
Bagaglio
Bagaglio
Avatar utente

Iscritto il: sabato 23 marzo 2019, 23:25
Messaggi: 16
Comune e provincia: Martellago VE
Buonasera a tutti, mi auguro di non cadere in errore aprendo questo topic ma leggendo non ho trovato qualche discussione che parli di questo.
Circa qualche settimana fa (iniziato il vero freddo, sarà un caso..?) accendo la macchina dopo aver fatto il turno di notte e il sistema multimediale partiva e si riavviava come se la macchina venisse accesa e spenta. Ora salutariamente succede la stessa cosa quando accendo la macchina la prima volta dopo averla lasciata ferma almeno qualche ora.
Per caso a qualcun'altro è capitato?
In settimana prenderò appuntamento con il concessionario dato che ho prolungato di un anno la garanzia del veicolo quando l'ho comprato.
Ma intanto ero curioso di sapere se era capitato a qualcun'altro e come (e se) aveva risolto!

La macchina è una Mazda3 2016 Skyactiv-g 1.5


Top
 Profilo  
Rispondi all’argomento 

Condividi questo argomento su:

Share on Facebook FacebookShare on Twitter TwitterShare on Google+ Google+Share on MySpace MySpace

MessaggioInviato: lunedì 6 gennaio 2020, 12:26 
Non connesso
Fanatico
Fanatico
Avatar utente

Iscritto il: giovedì 29 marzo 2018, 1:33
Messaggi: 722
Comune e provincia: torino
no, questo particolare difetto a me non lo ha mai fatto.
Un paio di volte il sistema si è impallato e ha smesso di commutare da lettore mp3 a radio, per dirne una, ma una volta riavviata l'auto tutto si è normalizzato.
Fai sapere cosa ti hanno detto in conce dopo il controllo.

_________________
gli oggetti hanno un'anima (nippon)
MAZDA 3 1.5 D evo plus 2018


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: sabato 18 gennaio 2020, 0:06 
Non connesso
Bagaglio
Bagaglio
Avatar utente

Iscritto il: sabato 23 marzo 2019, 23:25
Messaggi: 16
Comune e provincia: Martellago VE
Il concessionario ha fatto due ipotesi:
1) che fosse necessario aggiornare il software
2)che poteva essere un problema di centralina e che fosse necessario cambiarla. (ipotesi peggiore)
L'ho portata giovedi pomeriggio e in un paio d'ore ha aggiornato il software, da allora il problema non si è più ripresentato in 5/6 accensioni fatte, stasera l'ho lasciata fuori alcune ore e quando l'ho accesa è andato tutto regolarmente(sebbene le temperature non siano particolarmente rigide, circa 4/6 gradi).
Continuerò a monitorare la cosa, ma forse era un "bug" di sistema e aggiornandosi si è risolto.. Speriamo non aspetti la scadenza della garanzia per rifarsi vivo!


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: sabato 18 gennaio 2020, 9:29 
Non connesso
Bagaglio
Bagaglio

Iscritto il: domenica 4 novembre 2018, 12:28
Messaggi: 27
Comune e provincia: Villanuova s/c BS
A me è successo ieri mattina sulla m2, 4 gradi all'esterno circa. Dopo un minuto che ero partito e ascoltavo musica si è spento mostrando il logo mazda e ha rifatto la trafila di accensione.


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: sabato 18 gennaio 2020, 23:43 
Non connesso
Bagaglio
Bagaglio
Avatar utente

Iscritto il: sabato 23 marzo 2019, 23:25
Messaggi: 16
Comune e provincia: Martellago VE
eh è la stessa cosa che è successa a me.. le prime volte mi è capitato smontato dal turno di notte con 0/3 gradi circa e si è riavviato 2/3 volte perfino.. Sospettavo che la causa fosse in qualche modo il freddo in quanto con temperature più calde non mi era mai successo! Se è successo anche alla tua(di che anno è la tua M2?) potrebbe essere un indizio ulteriore...


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: domenica 19 gennaio 2020, 11:43 
Non connesso
Bagaglio
Bagaglio

Iscritto il: domenica 4 novembre 2018, 12:28
Messaggi: 27
Comune e provincia: Villanuova s/c BS
L'ho presa da una settimana circa, è del 2016.


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: giovedì 19 marzo 2020, 18:34 
Non connesso
Bagaglio
Bagaglio
Avatar utente

Iscritto il: sabato 23 marzo 2019, 23:25
Messaggi: 16
Comune e provincia: Martellago VE
Alla fine dopo aver effettuato l'aggiornamento del sistema, continuavo ad avere sempre lo stesso problema.. un paio di settimane fa (prima della quarantena totale) mi hanno sostituito la centralina, in garanzia per fortuna, e il problema sembra scomparso!


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: mercoledì 26 gennaio 2022, 9:38 
Non connesso
Cos'é la Mazda
Cos'é la Mazda

Iscritto il: domenica 23 gennaio 2022, 9:40
Messaggi: 4
Comune e provincia: Piacenza
Ciao,

mi sono appena iscritta perché ho comprato a inizio 2020 una Mazda Cx3 del 2016 e ho esattamente il problema descritto nei vostri post.

Non c'è più garanzia, quindi mi chiedevo se qualcuno di voi aveva risolto in modo diverso (più economico) rispetto al cambio centralina.

Grazie per l'aiuto

Elisa


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: mercoledì 26 gennaio 2022, 10:48 
Non connesso
Moderatore Globale
Moderatore Globale
Avatar utente

Iscritto il: venerdì 23 dicembre 2011, 10:43
Messaggi: 6235
Località: Crema
Comune e provincia: CR
Benvenuta nel forum.

I primo tentativo (se non l'hai già fatto) è provare un reset di fabbrica e poi un aggiornamento del software (anche qui se non l'hai già fatto).

_________________
Mazda 6 2.2 Exceed 175 CV AT S.W. Snow Flake White Pearl 2016
Try to catch me if you can... I'm guilty!

https://www.spritmonitor.de/en/detail/751545.html

Ex Mazda 6 2.0 cd luxury+nav wagon 2008 ...163.000 km.


Top
 Profilo  
Rispondi all’argomento 
 

MessaggioInviato: mercoledì 26 gennaio 2022, 10:51 
Non connesso
Cos'é la Mazda
Cos'é la Mazda

Iscritto il: domenica 23 gennaio 2022, 9:40
Messaggi: 4
Comune e provincia: Piacenza
grazie mille.
proverò a chiedere in concessionaria Mazda se possono provvedere a fare quanto suggerito. sfortunatamente quando gli ho spiegato il problema mi è stato detto che non gli sono mai capitati casi simili... vorrei evitare iniziassero a cambiare pezzi a caso visto il costo dell'elettronica ... :)
grazie


Top
 Profilo  
Rispondi all’argomento 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 14 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
  • Mazdaclub Italia

    .....................
    Instagram
Powered by phpBB ® Forum Software © phpBB Group | DVGFX2 by: Matt
Traduzione Italiana phpBB.it
Copyright © 2004 - 2020 MAZDACLUB.IT - Tutti i diritti riservati