• advertising by 4strokemedia s.r.l

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
 

Autore Messaggio
 Oggetto del messaggio: Rumore dal subwoofer Bose
MessaggioInviato: giovedì 7 novembre 2019, 9:22 
Non connesso
Passeggero
Passeggero

Iscritto il: martedì 11 settembre 2018, 13:09
Messaggi: 46
Comune e provincia: Frosinone
Buongiorno a tutti in questi giorni di pioggia e umidità, ho notato un rumore proveniente dal subwoofer Bose posizionato sul retro della mia M6 143cv, in accensione e spegnimento dell’auto.. potrebbe essere proprio il freddo e l’umidità a crearlo? Magari un po’ di condensa creatasi sui connettori? Dico questo perché all’interno dell’auto la pelle dei sedili del bracciolo ecc la sento appiccicosa proprio per l’umidità.

_________________
Mazda6 L&B 2006 143cv 321.000km


Top
 Profilo  
Rispondi all’argomento 

Condividi questo argomento su:

Share on Facebook FacebookShare on Twitter TwitterShare on Google+ Google+Share on MySpace MySpace

Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
  • Mazdaclub Italia

    .....................
    Instagram
Powered by phpBB ® Forum Software © phpBB Group | DVGFX2 by: Matt
Traduzione Italiana phpBB.it
Copyright © 2004 - 2020 MAZDACLUB.IT - Tutti i diritti riservati