• advertising by 4strokemedia s.r.l

Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 30 messaggi ]  Vai alla pagina Precedente  1, 2, 3
Autore Messaggio
MessaggioInviato: sabato 2 settembre 2017, 20:19 
Connesso
ADMIN
ADMIN
Avatar utente

Iscritto il: giovedì 1 gennaio 1970, 2:00
Messaggi: 17651
Località: CREMONA
A volte può essere una cosa da nulla, non segnalabile in centralina. Tutto sta a trovare il "mago " che l'indovini! :(
Di sicuro pulire bene tutti i circuiti del carburante e dell'aria, dall'inizio alla fine, può essere utile ed a volte risolvere.
A me succedeva anni fa con la mazda6 e pulendo il debimetro e il circuito dell'aria con un prodotto molto efficace , ha smesso!
nessun errore neanche a me, solo poca potenza e/o spegnimenti improvvisi!

_________________
ex M6 2.0 CD 136 CV Sport Nov 2002 - km 359.487
Immagine
M6 2.0 CD 136 cv sw Sport giugno 2005 titanium grey
km 218.000 e.....rotti!


Top
 Profilo  
Rispondi all’argomento 

Condividi questo argomento su:

Share on Facebook FacebookShare on Twitter TwitterShare on Google+ Google+Share on MySpace MySpace

MessaggioInviato: martedì 10 ottobre 2017, 14:35 
Non connesso
Bagaglio
Bagaglio
Avatar utente

Iscritto il: lunedì 2 luglio 2012, 11:02
Messaggi: 20
Località: Bergamo
Ciao Mazdisti ;)
voglio aggiornarvi sulla mia situazione...se prima il problema del calo di potenza e l'accensione della spia avvenivano 1 volta ogni 2 mesi..da 3 settimane la mia mazdina è ferma..
La spia non se ne va se non per qualche ora ma poi ricompare..
quindi mi son decisa a ritornare dal meccanico che mi ha cambiato il Sensore filtri gasolio e il bulbo rampa flauto e mi ha messo degli additivi nel gasolio per pulire tutto...ma nulla da fare..il problema persisteva quindi ho cambiato meccanico..
Sabato mi chiama chiedendomi 190€ per la pulizia del motore da tutto il diesel che si era versato, la revisione degli iniettori da un pompista (che risultano perfettamente funzionanti) e la pulizia di un cablaggio dell'iniettore 2 che dava errore..l'ho ritirata alle 14 con la conferma che la macchina non aveva più problemi ed era stata usata tutta mattina..alle 15 il problema è ricomparso e mi sono rifiondata da lui |-) :worried:
Non avendo nulla gli iniettori, ma l'errore è su quelli, dice di dover cambiare tutto il cablaggio sul motore (perchè uno singolo non c'è) e mi costerà 1800€ che ho deciso di spendere perchè la macchina ha 50.000km ed è praticamente nuova..spero si risolva tutto!
Vi aggiornerò!
:rock: :rock: :hai:


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: martedì 10 ottobre 2017, 14:47 
Non connesso
Cos'é la Mazda
Cos'é la Mazda

Iscritto il: lunedì 22 maggio 2017, 15:48
Messaggi: 7
Comune e provincia: Castel del Piano (GR)
Anche io non ho ancora risolto... l'ultimo tentativo per me è stato: pulizia egr, sostituzione sensore aria motore e pulizia cablaggio. Risultato: la macchina sembra tornata alla condizione originale, il motore non è più 'soffocato', ma i cali di potenza continuano a verificarsi.
A me hanno escluso totalmente gli iniettori come causa del problema, ma l'impressione è che nessuno ci capisca niente!!
A questo punto mi chiedo: perché non ci rivolgiamo tutti alla Mazda? Non è possibile che si debba stare mesi con una macchina non funzionante per colpa di un guasto del quale loro si disinteressano totalmente (o peggio, l'assistenza Mazda prende anche in giro!)


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: mercoledì 25 ottobre 2017, 13:51 
Non connesso
Bagaglio
Bagaglio
Avatar utente

Iscritto il: lunedì 2 luglio 2012, 11:02
Messaggi: 20
Località: Bergamo
Ciao Arianna
vedo che anche tu sei disperata come me, il fatto è che a me succede dal 2013.
Ora l'ho riportata alla Mazda dicendogli quello che mi succede e appena gli ho detto che mi si accende la spia della catena cinematica mi han risposto "impossibile, la spia della catena cinematica cc'è solamente nelle auto con cambio automatico"...gli ho detto di tenersela e guardarla per bene perchè io sono stanca.
Se non trovano nulla settimana prossima vado là e gli faccio saltar fuori il problema e la spia in qualche modo, poi me la dovranno sistemare.
Cavoli sembra quasi che gli dico che non li pago!! ci guadagnano anche loro a risolverlo e a sistemarmela!! solo io ci perdo soldi!!


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: lunedì 20 novembre 2017, 0:44 
Non connesso
Bagaglio
Bagaglio
Avatar utente

Iscritto il: lunedì 2 luglio 2012, 11:02
Messaggi: 20
Località: Bergamo
Cambiato l'iniettore2 (errore presente in centralina) ma il problema persiste! :@


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: lunedì 20 novembre 2017, 10:23 
Non connesso
Cos'é la Mazda
Cos'é la Mazda

Iscritto il: lunedì 22 maggio 2017, 15:48
Messaggi: 7
Comune e provincia: Castel del Piano (GR)
sembra impossibile che non si trovi una soluzione... io sto pensando seriamente di cambiare macchina, con rammarico perché non sarebbe assolutamente da sostituire, ma non ne posso più di fare la spola da un'officina all'altra, spendere e sentirmi prendere in giro continuamente.


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: lunedì 4 dicembre 2017, 15:17 
Non connesso
Bagaglio
Bagaglio
Avatar utente

Iscritto il: lunedì 2 luglio 2012, 11:02
Messaggi: 20
Località: Bergamo
Venerdì mi han riconsegnato la macchina (finalmente direi), sembra non aver più avuto problemi.
Non ricordo se qualcuno ha detto che la centralina dava problemi agli iniettori, ma nel caso fosse così e sostituendo l'iniettore non avete risolto nulla, come è capitato a me, provate a dirgli di guardare le spinette che collegano gli iniettori al cavo che va alla centralina.
A me hanno trovato una spinetta sull'iniettore2 (problema che mi dava la centralina) in cui si era rotta la plastica interna e i due spinotti facevano contatto inviando all'iniettore 10watt di potenza invece che 5watt e la centralina mi mandava la macchina in protezione per evitare che si bruciasse qualcosa.
Sono tre giorni che la uso e non mi ha più dato problemi di nessun genere, nel caso mi risuccedesse scriverò al volo!
In bocca al lupo ;)


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: venerdì 8 febbraio 2019, 10:57 
Non connesso
Bagaglio
Bagaglio

Iscritto il: mercoledì 13 aprile 2011, 12:06
Messaggi: 11
Lara ha scritto:
Venerdì mi han riconsegnato la macchina (finalmente direi), sembra non aver più avuto problemi.
Non ricordo se qualcuno ha detto che la centralina dava problemi agli iniettori, ma nel caso fosse così e sostituendo l'iniettore non avete risolto nulla, come è capitato a me, provate a dirgli di guardare le spinette che collegano gli iniettori al cavo che va alla centralina.
A me hanno trovato una spinetta sull'iniettore2 (problema che mi dava la centralina) in cui si era rotta la plastica interna e i due spinotti facevano contatto inviando all'iniettore 10watt di potenza invece che 5watt e la centralina mi mandava la macchina in protezione per evitare che si bruciasse qualcosa.
Sono tre giorni che la uso e non mi ha più dato problemi di nessun genere, nel caso mi risuccedesse scriverò al volo!
In bocca al lupo ;)


Ciao.
Ho seguito la tua "storia" e ho avuto la tua stessa situazione...io sono stato più fortunato in quanto, pur avendola acquistata nel 2011, sono arrivato fino ad oggi "convivendo" con questo problema senza grossi problemi....
Ora però è arrivata al limite (spia sempre accesa).

Dopo il tuo intervento hai risolto definitivamente?

Grazie del prezioso consiglio.


Top
 Profilo  
Rispondi all’argomento 
MessaggioInviato: venerdì 8 febbraio 2019, 14:53 
Connesso
ADMIN
ADMIN
Avatar utente

Iscritto il: giovedì 1 gennaio 1970, 2:00
Messaggi: 17651
Località: CREMONA
speriamo che @Lara segua ancora il forum! ;)

_________________
ex M6 2.0 CD 136 CV Sport Nov 2002 - km 359.487
Immagine
M6 2.0 CD 136 cv sw Sport giugno 2005 titanium grey
km 218.000 e.....rotti!


Top
 Profilo  
Rispondi all’argomento 
 

MessaggioInviato: venerdì 8 febbraio 2019, 20:55 
Non connesso
Bagaglio
Bagaglio
Avatar utente

Iscritto il: lunedì 2 luglio 2012, 11:02
Messaggi: 20
Località: Bergamo
Si io ho risolto definitivamente!!


Top
 Profilo  
Rispondi all’argomento 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 30 messaggi ]  Vai alla pagina Precedente  1, 2, 3

Tutti gli orari sono UTC +1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
  • Mazdaclub Italia

    .....................
    Instagram
Powered by phpBB ® Forum Software © phpBB Group | DVGFX2 by: Matt
Traduzione Italiana phpBB.it
Copyright © 2004 - 2019 MAZDA CLUB ITALIA. Tutti i diritti riservati